Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA: Problema de instalación

Problema de instalación 27 Abr 2009 02:51 #680

  • cambel
  • Avatar de cambel Autor del tema
  • Fuera de línea
  • Fresh Boarder
  • Fresh Boarder
  • Mensajes: 1
  • Gracias recibidas: 0
Amigos:

Tenía Joomla 1.5.6, lo borré e instalé Joomla 1.5.10 pero al ir al link de mi sitio para terminar la instalación me aparece el siguiente mensaje:

Para continuar debe eliminar completamente el directorio de instalación.
Por motivos de seguridad, no podrá avanzar más allá de esta pantalla hasta que el directorio "installation" sea removido completamente. Esta es una característica de seguridad de Joomla!.
Haga clic aqui cuando haya borrado el directorio

No logro continuar la instalación.

Favor su ayuda.

grs.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Problema de instalación 27 Abr 2009 05:30 #681

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Karma: 67
  • Gracias recibidas: 44
Estimado cambel,

Eso que señalas no es un error, sino que es parte del procedimiento en la instalación de tu Joomla!, lo único que debes hacer es ingresar a tu hosting a través del ftp y borrar completa una carpeta llamada "Installation", cuando subiste tu Joomla! subieron una gran cantidad de carpetas, necesarias para que el sistema funcione, entre ellas las carpetas administrator, cache, components, images, includes, etc... pues bien... de todas esas carpetas elimina completamente una llamada "installation" y listo, podrás continuar sin ningún inconveniente la configuración de tu Joomla!.

Nos comentas, un cordial saludo...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Guillermo Bravo
Administrador
Foro Joomla Chile




  • Página:
  • 1
Tiempo de carga de la página: 0.162 segundos
Gracias a Foro Kunena