Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA: Error al Instalar 1.5.16

Error al Instalar 1.5.16 28 Abr 2010 21:17 #2190

  • netjga
  • Avatar de netjga Autor del tema
  • Fuera de línea
  • Fresh Boarder
  • Fresh Boarder
  • Mensajes: 12
  • Gracias recibidas 0
Al haber vaciado todos los archivos de Joomla 1.5.16 al hosting y comenzar el proceso de instalación me sale el siguiente mensaje de error:
Para continuar debe eliminar completamente el directorio de instalación.
Por motivos de seguridad, no podrá avanzar más allá de esta pantalla hasta que el directorio "installation" sea removido completamente. Esta es una característica de seguridad de Joomla!.
Haga clic aqui cuando haya borrado el directorio
[/color]

Agradecería vuestra ayuda
Gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por netjga.

Re:Error al Instalar 1.5.16 29 Abr 2010 00:26 #2196

Creo que debiste empezar por unos cuantos tutos antes. El mensaj es clarito:
sic : "...Por motivos de seguridad, no podrá avanzar más allá de esta pantalla hasta que el directorio "installation" sea removido completamente"
Slds

Por favor, Identificarse o Crear cuenta para unirse a la conversación.





Re:Error al Instalar 1.5.16 29 Abr 2010 01:20 #2197

  • netjga
  • Avatar de netjga Autor del tema
  • Fuera de línea
  • Fresh Boarder
  • Fresh Boarder
  • Mensajes: 12
  • Gracias recibidas 0
Bueno... Creo que se me fue decir.
1.- Subí completmente Joomla 1.5.16 a mi hosting.
2.- Comencé con el proceso de instalación y antes de cualquier cosa... apareció el mensaje de finalización de inmediato. Es decir, no realiza la instalación, sino que debería existir un archivo que ya venia en el joomla comprimido con la instalación terminada.
3.- Utilizo Joomla desde 1.0.x

Es por eso que me parece extraño el mensaje. Antes de comenzar la instalación, Joomla detecta que ya se encuentra completamente instalado.
Gracias... Salu2.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Error al Instalar 1.5.16 29 Abr 2010 01:59 #2198

Creo que ya tenias un Joomla ya instalado o no borraste el archivo "configuration.php" y por eso toma la configuracion de ese archivo y salta al final de la instalacion
Verifica.
Suerte.
PD.: ya esta la 17

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por lasr.

Re:Error al Instalar 1.5.16 29 Abr 2010 12:43 #2202

  • netjga
  • Avatar de netjga Autor del tema
  • Fuera de línea
  • Fresh Boarder
  • Fresh Boarder
  • Mensajes: 12
  • Gracias recibidas 0
Ok...
Gracias por vuestra respuesta.
Ahora probaré con 1.5.17

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Error al Instalar 1.5.16 29 Abr 2010 14:53 #2206

  • netjga
  • Avatar de netjga Autor del tema
  • Fuera de línea
  • Fresh Boarder
  • Fresh Boarder
  • Mensajes: 12
  • Gracias recibidas 0
Instale 1.5.17 sin ningún problema.
Gracias..

Ahora cuando quiero instalar un template.. me aparece ¡Advertencia! - Fallo al mover el archivo
Pero este tema lo subí para ver que solución pueda tener.
Nuevamente mil gracias.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.226 segundos
Gracias a Foro Kunena