Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: Pack español 1.5.22 no instala y aparece error

Re: Pack español 1.5.22 no instala y aparece error 01 Dic 2010 04:46 #3566

  • FeDoo
  • Avatar de FeDoo
  • Fuera de línea
  • Administrator
  • Administrator
  • Mensajes: 167
  • Karma: 2
  • Gracias recibidas: 8
Estimado Anyelo, antes de responder a tu consulta reponde por favor mis dos preguntas:

1. Estas instalado joomla en Local o Hosting (¿pagado o gratis?)
2. Si es Local que S.O. usas: ¿windows o linux?.

Esperamos tu respuesta.

Saludos cordiales.
www.joomla.cl | Comunidad Joomla Chile | @joomlachile | www.facebook.com/joomla.cl
El tema ha sido cerrado.

Re: Pack español 1.5.22 no instala y aparece error 06 Dic 2010 17:50 #3588

  • anyelo
  • Avatar de anyelo Autor del tema
  • Fuera de línea
  • Fresh Boarder
  • Fresh Boarder
  • Mensajes: 11
  • Gracias recibidas: 0
Estimado amigo, mi ausencia ha sido por motivos personales, sin embargo tengo la importante noticia de que mi problema ha sido quitado.
Me he comunicado con el proveedor de mi servicio, y además he hecho todo lo indicado. Ahora tengo español instalado y me siento muy contento.

Cualquier cosa me comunicaré con uds. Como foro es una instancia extraordinaria saber que siempre me responderán.
Saludos a todos y que estén muy bien.

Gracias.
El tema ha sido cerrado.

Re: Pack español 1.5.22 no instala y aparece error 06 Dic 2010 18:13 #3589

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Karma: 67
  • Gracias recibidas: 44
Hola Anyelo,

Nos alegra que hayas solucionado el problema. Como se solucionó el problema, daremos el tema por cerrado.

Recibe un cordial saludo,
Guillermo Bravo
Administrador
Foro Joomla Chile
El tema ha sido cerrado.
  • Página:
  • 1
  • 2
Tiempo de carga de la página: 0.251 segundos
Gracias a Foro Kunena