Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: Problema para subir módulos, componentes, plugins

Problema para subir módulos, componentes, plugins 22 Sep 2010 16:36 #2901

  • kikito78
  • Avatar de kikito78 Autor del tema
  • Fuera de línea
  • Junior Boarder
  • Junior Boarder
  • Mensajes: 22
  • Gracias recibidas 0
* JFTP::mkdir: Bad response
* JFTP::chmod: Bad response
* JFTP::store: Bad response
* ¡Advertencia! - Fallo al mover el archivo

Amigos, necesito que me ayuden a solucionar este problema, ya que no puedo instalar nada en mi web. Siempre me sale este fallo y los permisos al parecer están ok.

Saludos Enrique Zúñiga Polanco
Estimado Enrique,
Te moví el tema, pues lo habías publicado en Area Laboral y este tema tiene que ver con preguntas generales de Joomla 1.5.x
Un cordial saludo,
Guillermo Bravo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por willin. Razón: Tema movido desde Area Laboral

Re: Problema para subir módulos, componentes, plugins 22 Sep 2010 16:43 #2902

consulta? el joomla lo cambiaste de directorio, de servidor o algo asi ya que ese error casi siempres porque el joomla esta configurado con un directorio distinto al que lo tienes ahora.
no se si ese es tu caso.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.





Re: Problema para subir módulos, componentes, plugins 22 Sep 2010 16:54 #2903

  • kikito78
  • Avatar de kikito78 Autor del tema
  • Fuera de línea
  • Junior Boarder
  • Junior Boarder
  • Mensajes: 22
  • Gracias recibidas 0
Muchas gracias por la respuesta. Primero el joomla estaba en un servidor, por que tenía otro nombre: www.serviciopersonamayor.cl luego cambiamos a www.personagrande.cl , pero no había tenido problemas al subir. Esto pasó de repente en unas horas...cuando quise subir un módulo ya no pude instalar nada.
Si pudieras ayudarme te envió las claves ftp y eso, ya que el dolor de cabeza que me estoy dando es muy grande.

Soy novato en joomla

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Problema para subir módulos, componentes, plugins 22 Sep 2010 18:18 #2906

yo tampoco soy muy perito en joomla

pero si quieres quisas te pueda ayudar
claro que tendrias que darme un tiempo ya que igual me encuentro en otros 2 proyectos de Web

mi correo es Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.

el cambio de dominio fue tambien cambio de servidor
como hiciste el cambio
instalaste de nuevo el joomla y cargaste la base de datos o copiaste y pegaste por decirlo corto.

esto es para poder interiorizarme algo en lo que hiciste.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Problema para subir módulos, componentes, plugins 22 Sep 2010 18:25 #2907

estube viendo lo que muestra la pagina personagrande.cl
ve si hay alguna posibilidad de rescatar la base de datos del servidor anterior para instalar de nuevo el joomla y ahcerlo de la forma correctahabria que guardar la base de datos y el home completo del servidor

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Problema para subir módulos, componentes, plugins 22 Sep 2010 18:27 #2908

ahh lo arreglaste
ya que no se veia la pagina recien.
ahora si

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
  • 2
Tiempo de carga de la página: 0.209 segundos
Gracias a Foro Kunena