Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA: Problema con Ksecure

Problema con Ksecure 29 Ago 2013 19:27 #7685

  • jony009
  • Avatar de jony009 Autor del tema
  • Fuera de línea
  • Fresh Boarder
  • Fresh Boarder
  • Mensajes: 1
  • Gracias recibidas: 0
Estimados,

Tengo un sitio con Joomla 1.5.26 y he tratado de instalar el plugin de seguridad Ksecure, este lo he instalado sin ningun problema, pero al momento de ir al panel para configurar el tema del Back End, este no muesta los Parametros del Plugin (lo cual hay se realiza la configuracion de seguridad).

Soy nuevo en Joomla, he buscado informacion y aun no he econtrado nada al respecto, no se si esto se debera a alguna configuración general de Joomla o alguna cosa por el estilo.

Saludos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema con Ksecure 04 Sep 2013 22:50 #7695

  • hector_scl
  • Avatar de hector_scl
  • Fuera de línea
  • Moderator
  • Moderator
  • Mensajes: 273
  • Karma: 6
  • Gracias recibidas: 23
Colega,

Sugerencias:
- Desinstale la extensión.
- Verifique que la carpeta y sus archivos han sido eliminados.
- Vuelva a instalar.
- Verifique que puede acceder a los parámetros del plugin.

En caso de no funcionar, le recomiendo la extensión AdminExile

Saludos!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Hector Mansilla Arias
Moderador
Foro Joomla Chile




  • Página:
  • 1
Tiempo de carga de la página: 0.199 segundos
Gracias a Foro Kunena