Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA: Problema con Editor JCE

Problema con Editor JCE 15 Ene 2010 20:30 #2028

  • stynke
  • Avatar de stynke Autor del tema
  • Fuera de línea
  • Fresh Boarder
  • Fresh Boarder
  • Mensajes: 14
  • Gracias recibidas: 0
Hola amigos

les cuento, acabo de cambiar mi sitio de hosting, ya pase todo al hosting nuevo, configure un par de cosas y todo bien, hasta que quise hacer un archivo o crear un porducto en virtuemart y no me cargaba el editor jce que es el que utilizaba.

la cosa es que quise volver a instalar ese plugin pero no lo encuentro, y encontre uno que se llama JCE que es componente trate de instalarlo pero no mejaba por que estaba el otro lo borre a la mala y se instalo el componente, hasta ai todo bien hastaaaa que el componente JCe me pidio que tenia que tener un plugin instalado y hay estoy
no se que plugin es y no e podido solucionar este problemita

si alguien sabe como solucionarlo me puede ayudar

disculpen las molestias

adios

gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Problema con Editor JCE 15 Ene 2010 20:40 #2029

  • stynke
  • Avatar de stynke Autor del tema
  • Fuera de línea
  • Fresh Boarder
  • Fresh Boarder
  • Mensajes: 14
  • Gracias recibidas: 0
ya solucione el problema
asi que no comenten en este tema

xau

Por favor, Identificarse o Crear cuenta para unirse a la conversación.





Re:Problema con Editor JCE 20 Ene 2010 04:19 #2041

  • FeDoo
  • Avatar de FeDoo
  • Fuera de línea
  • Administrator
  • Administrator
  • Mensajes: 165
  • Karma: 2
  • Gracias recibidas: 8
Hola stynke, sería muy interesante que puedas postear tu solución. Podría ayudar a otros.
Gracias.
Saludos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

www.joomla.cl | Comunidad Joomla Chile | @joomlachile | www.facebook.com/joomla.cl

Re:Problema con Editor JCE 20 Ene 2010 15:45 #2042

  • stynke
  • Avatar de stynke Autor del tema
  • Fuera de línea
  • Fresh Boarder
  • Fresh Boarder
  • Mensajes: 14
  • Gracias recibidas: 0
la solucion fue eliminar por completo todos los archivos del editor JCE, que en mi caso estaba instalado pero algo paso desde que emigre a otro hosting, la solucion fue esa eliminar de la base de datos el plugin las carpetas y todo, y volver a instalar. eso fue todo


adios

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.342 segundos
Gracias a Foro Kunena