Bienvenido, Invitado
Nombre de Usuario: Contraseña:

TEMA: error al instalar FrontpageSlideshow-v2.4

error al instalar FrontpageSlideshow-v2.4 4 años 9 meses antes #6317

  • karoka
  • Avatar de karoka
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 10
  • Karma: 0
estimados me da error al instalar FrontpageSlideshow-v2.4_STANDALONE , el error es el siguiente
¡Error! No puedo encontrar un archivo de configuración XML en el paquete.
Adjuntos:
Última Edición: 4 años 9 meses antes por karoka.
El administrador ha desactivado la escritura pública.

Re: error al instalar FrontpageSlideshow-v2.4 4 años 9 meses antes #6343

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 66
Hola Keroka!

Colega, la versión que estás usando es compatible con Joomla! 1.5?

Atento a tus comentarios, recibe un cordial saludo,
Guillermo Bravo
Administrador
Foro Joomla Chile
El administrador ha desactivado la escritura pública.




Moderadores: gonzacha
Tiempo de carga de la página: 0.297 segundos
Gracias a Foro Kunena