Bienvenido, Invitado
Nombre de Usuario: Contraseña:

TEMA: Problemas con subir modulo de musica

Problemas con subir modulo de musica 5 años 10 meses antes #3419

  • Chocopano
  • Avatar de Chocopano
  • Fuera de línea
  • Expert Boarder
  • Mensajes: 99
  • Karma: 0
Instale el reproductor de musica deesta web y me aparecio el siguiente texto en rojo:

XML Parsing Error at 33:12. Error 76: Mismatched tag


Les adjunto imagen para que tengan una idea mas clara.

Alguien me podria explicar que es lo que significa el texto en rojo y como se puede solucionar.

El tema ha sido cerrado.

Re: Problemas con subir modulo de musica 5 años 10 meses antes #3421

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 66
Estimado,

Ando con poco tiempo en estos momentos, pero en este foro lo solucionaron, si no te funciona, esta noche desde casa ampliamos el tema.

foro.joomlaplay.com/index.php?topic=2256.0

Un cordial saludo
Guillermo Bravo
Administrador
Foro Joomla Chile
El tema ha sido cerrado.




Re: Problemas con subir modulo de musica 5 años 10 meses antes #3434

  • Chocopano
  • Avatar de Chocopano
  • Fuera de línea
  • Expert Boarder
  • Mensajes: 99
  • Karma: 0
Gracias ya resolvi el pequeño problemita que tenia, solo hay que perderle el miedo a los errores, darle para delante.
El tema ha sido cerrado.




Re: Problemas con subir modulo de musica 5 años 10 meses antes #3436

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 66
Hola Rene!

En realidad es muy cierto lo que dices... Hay que perder el miedo... Cualquier error que tengas siempre podemos trabajar en solucionarlo, solo basta con pedir ayuda y tienes una comunidad completa dispuesta a ayudarte, al igual que como sucede con cualquiera de nosotros.

Como entiendo que el problema se solucionó doy por cerrado el tema.

Recibe un cordial saludo,
Guillermo Bravo
Administrador
Foro Joomla Chile
Última Edición: 5 años 10 meses antes por willin. Razón: Error en el nombre :)
El tema ha sido cerrado.
Moderadores: gonzacha
Tiempo de carga de la página: 0.478 segundos
Gracias a Foro Kunena