Bienvenido, Invitado
Nombre de Usuario: Contraseña:

TEMA: Problema de instalación

Problema de instalación 7 años 7 meses antes #680

  • cambel
  • Avatar de cambel
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 1
  • Karma: 0
Amigos:

Tenía Joomla 1.5.6, lo borré e instalé Joomla 1.5.10 pero al ir al link de mi sitio para terminar la instalación me aparece el siguiente mensaje:

Para continuar debe eliminar completamente el directorio de instalación.
Por motivos de seguridad, no podrá avanzar más allá de esta pantalla hasta que el directorio "installation" sea removido completamente. Esta es una característica de seguridad de Joomla!.
Haga clic aqui cuando haya borrado el directorio

No logro continuar la instalación.

Favor su ayuda.

grs.
El administrador ha desactivado la escritura pública.

Re:Problema de instalación 7 años 7 meses antes #681

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 67
Estimado cambel,

Eso que señalas no es un error, sino que es parte del procedimiento en la instalación de tu Joomla!, lo único que debes hacer es ingresar a tu hosting a través del ftp y borrar completa una carpeta llamada "Installation", cuando subiste tu Joomla! subieron una gran cantidad de carpetas, necesarias para que el sistema funcione, entre ellas las carpetas administrator, cache, components, images, includes, etc... pues bien... de todas esas carpetas elimina completamente una llamada "installation" y listo, podrás continuar sin ningún inconveniente la configuración de tu Joomla!.

Nos comentas, un cordial saludo...
Guillermo Bravo
Administrador
Foro Joomla Chile
El administrador ha desactivado la escritura pública.




Tiempo de carga de la página: 0.262 segundos
Gracias a Foro Kunena