Bienvenido, Invitado
Nombre de Usuario: Contraseña:

TEMA: Problema Inslacion "Licencia"

Problema Inslacion "Licencia" 7 años 7 meses antes #638

  • Dark_Raynor
  • Avatar de Dark_Raynor
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 3
  • Karma: 0
Hola tengo un problema en la instalacion y especificamente en el 3er paso "LICENCIA" aqui no me aparese el icono siguiente solo me aparese este texto: "Joomla! es software libre distribuido bajo la licencia GNU/GPL" y por esto quedo pegado en este paso y no puedeo continuar.

¿debido a que puedo estar teniendo este problema?.

¡Ayuda porfavor!

Gracias, Saludos.
Última Edición: 7 años 7 meses antes por Dark_Raynor.
El administrador ha desactivado la escritura pública.

Re:Problema Inslacion "Licencia" 7 años 7 meses antes #641

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 67
Estimado Dark_Raynor,

Es curioso tu caso, pero veamos... ¿estás en hosting pagado o gratis?, ¿qué versión de joomla! es la que estás instalando?, ¿estás instalando en local?, ¿es una instalación limpia o una de esas que se distribuye con los templates?.

Trata de respondernos esas consultas para poder ir ayudándote paso a paso.

A la espera de tus comentarios, recibe un cordial saludo...
Guillermo Bravo
Administrador
Foro Joomla Chile
El administrador ha desactivado la escritura pública.




Solucionado 7 años 7 meses antes #649

  • Dark_Raynor
  • Avatar de Dark_Raynor
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 3
  • Karma: 0
willin escribió:
Estimado Dark_Raynor,

Es curioso tu caso, pero veamos... ¿estás en hosting pagado o gratis?, ¿qué versión de joomla! es la que estás instalando?, ¿estás instalando en local?, ¿es una instalación limpia o una de esas que se distribuye con los templates?.

Trata de respondernos esas consultas para poder ir ayudándote paso a paso.

A la espera de tus comentarios, recibe un cordial saludo...


Gracias por responder, te cuento que ya resolví mi problema cambiando me, de hosting ya que estaba ocupando primero este hosting gratuito zobyhost.com/ el cual creo que no anda con joomla ya que subí dos veces los archivos por ftp y me quedaba pegado en el problema ya mencionado, pero me cambie a este otro hosting gratuito www.000webhost.com/ y hasta el momento me andado bien.

bueno saludos gracias.
Última Edición: 7 años 7 meses antes por Dark_Raynor.
El administrador ha desactivado la escritura pública.




Re:Problema Inslacion "Licencia" 7 años 7 meses antes #651

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 67
Estimado Dark_Raynor,

Que bien que se haya solucionado tu problema... si estoy en lo correcto, ese hosting que mencionas es de la misma línea de 100webspace, que ha resultado ser un muy buen hosting para joomla! en lo que a libertades se refiere, amplio acceso al ftp, te permite usar dominios propios del tipo cl, etc.

Vamos a ponernos de acuerdo con el equipo de Joomla.cl para ver si hacemos un post con los mejores hostings gratuitos.

Un cordial saludo...
Guillermo Bravo
Administrador
Foro Joomla Chile
El administrador ha desactivado la escritura pública.

Re:Problema Inslacion "Licencia" 7 años 7 meses antes #655

  • Dark_Raynor
  • Avatar de Dark_Raynor
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 3
  • Karma: 0
Que bien sin duda sera un gran post informativo. ty.
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.306 segundos
Gracias a Foro Kunena