Bienvenido, Invitado
Nombre de Usuario: Contraseña:

TEMA: problema con Menu

problema con Menu 4 años 11 meses antes #5687

  • cristum17
  • Avatar de cristum17
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 10
  • Karma: 0
Buenas amigos les comento :
he instalado un template "boowne" el cual es este en la DEMO www.globbersthemes.com/demo/boowne/
me gusto porque el menu es desplazable de forma vertical (submenus) pero a la hora de instalarlo y verlo no he podido hacer que los menus se vean como en el demo me pueden ayudar con eso que es lo que puede pasar
un cordial saludo

asi se ve en mi sitio multiestetica.cl/
El administrador ha desactivado la escritura pública.

Re: problema con Menu 4 años 11 meses antes #5693

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 66
Hola Cristum17!

Colega, desde la administración de tu Joomla! dirígete al módulo del menú, no sé que nombre le tienes asignado, pero debe ser el que tienes en la posición "User 3". Una vez ahí, te fijas a la derecha de tu pantalla y verás los parámetros del módulo, debes chequear que tengas habilitados los elementos para el submenú, de lo contrario aunque estén creados, no se mostrarán.

Atento a tus comentarios, recibe un cordial saludo,
Guillermo Bravo
Administrador
Foro Joomla Chile
El administrador ha desactivado la escritura pública.


Moderadores: gonzacha
Tiempo de carga de la página: 0.183 segundos
Gracias a Foro Kunena