Bienvenido, Invitado
Nombre de Usuario: Contraseña:

TEMA: DESAPARECIÓ MI PAGINA DE INICIO

DESAPARECIÓ MI PAGINA DE INICIO 7 años 5 meses antes #977

  • pablografico
  • Avatar de pablografico
  • Fuera de línea
  • Junior Boarder
  • Mensajes: 21
  • Karma: 0
Hola Joomleros, estuve creando unos menus con secciones tipo blog, y desapareció la pagina con las noticias principales.

Y lo raro es que estan publicados los articulos.
intenté creando articulos nuevos y nada...

Por favor una vez más si alguien me puede ayudar.

Gracias!
El administrador ha desactivado la escritura pública.

Re:DESAPARECIÓ MI PAGINA DE INICIO 7 años 5 meses antes #986

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 67
Estimado,

Desde tu administrador de menú, revisa que el menú principal direccione a la página principal (Dice "Diseño de la portada en formato blog").

Nos comentas, un cordial saludo,
Guillermo Bravo
Administrador
Foro Joomla Chile
El administrador ha desactivado la escritura pública.




Re:DESAPARECIÓ MI PAGINA DE INICIO 7 años 5 meses antes #991

  • pablografico
  • Avatar de pablografico
  • Fuera de línea
  • Junior Boarder
  • Mensajes: 21
  • Karma: 0
mmmm, creo que ese no es el problema:

un ejemplo: escribo un articulo le pongo pagina principal y no aparece nada, aparecen solamente el header y las columnas izquierda y derecha, los botones que cree funcionan. EL PROBLEMA ES COMO SI NO EXISTIERA LA PAGINA DE INICIO.

por favor si me pueden ayudar
gracias.
El administrador ha desactivado la escritura pública.




Re:DESAPARECIÓ MI PAGINA DE INICIO 7 años 5 meses antes #997

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 67
Estimado,

Prueba asignando a la página principal una categoría cualquiera o una sección cualquiera y luego publica artículos en esa categoría, luego nos comentas lo que sucede.

Atentos a las consultas, un cordial saludo,
Guillermo Bravo
Administrador
Foro Joomla Chile
El administrador ha desactivado la escritura pública.

Re:DESAPARECIÓ MI PAGINA DE INICIO 7 años 5 meses antes #998

  • pablografico
  • Avatar de pablografico
  • Fuera de línea
  • Junior Boarder
  • Mensajes: 21
  • Karma: 0
Hola, lo hice así y me resultó, pero quedé metido no entiendo porqué desapareció.

Gracias amigos.
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.268 segundos
Gracias a Foro Kunena