Bienvenido, Invitado
Nombre de Usuario: Contraseña:

TEMA: Error al Acceder al Sitio Web

Error al Acceder al Sitio Web 7 años 4 meses antes #757

  • escalibur
  • Avatar de escalibur
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 2
  • Karma: 0
Hola muchachos :


Tengo un pequeño problema con Joomla , instale la versión 1.5 y luego de un tiempo de funcionamiento el sitio ya no responde. Lo mas raro es que solo se cayo el index.php bueno y las paginas que lleva consigo, pero el administrador sigue impeque como si nada. en estos días no he modificado ni instalado nada , el error que me da es el siguiente:

Warning: require_once(/home/eg000166/public_html/apps/principal/config/config.php) [function.require-once]: failed to open stream: No such file or directory in /home/eg000166/public_html/web/index.php on line 8

Fatal error: require_once() [function.require]: Failed opening required '/home/eg000166/public_html/apps/principal/config/config.php' (include_path='.:/opt/php5/lib/php') in /home/eg000166/public_html/web/index.php on line 8


al ver la ruta creo que me indica que no puede acceder a ella , pero en el servidor dicha ruta no existe, de hecho tengo otro sitio en joomla en otro lado y anda super bien y tampoco tiene esa ruta. (o capaz que el error me indique otra cosa y yo asumo que es la ruta)
como les digo para administrar el sitio entra lo mas bien es cuando quiero acceder al él que me da ese error.

Desde ya muchas gracias por tirarme un salvavidas.:unsure:
El administrador ha desactivado la escritura pública.

Re:Error al Acceder al Sitio Web 7 años 3 meses antes #801

  • FeDoo
  • Avatar de FeDoo
  • Fuera de línea
  • Administrator
  • Mensajes: 159
  • Gracias recibidas 7
  • Karma: 2
Hola escalibur, extraño el error. ¿Aún sigues con el error?, al cambiar de template continuas con tu problema.

Cuentanos,
Slds.
www.joomla.cl | Comunidad Joomla Chile | @joomlachile | www.facebook.com/joomla.cl
El administrador ha desactivado la escritura pública.




Re:Error al Acceder al Sitio Web 7 años 3 meses antes #803

  • escalibur
  • Avatar de escalibur
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 2
  • Karma: 0
Hola , no pude solucionar el problema de hecho como me dejaba entrar al administrador, ingrese y respalde lo que mas pude y reinstale joomla :(

gracias igual;)
El administrador ha desactivado la escritura pública.




Moderadores: gonzacha
Tiempo de carga de la página: 0.201 segundos
Gracias a Foro Kunena