Bienvenido, Invitado
Nombre de Usuario: Contraseña:

TEMA: mi web no carga bien

mi web no carga bien 5 años 1 mes antes #5763

  • felipe921024
  • Avatar de felipe921024
  • Fuera de línea
  • Senior Boarder
  • Mensajes: 47
  • Karma: 0
tengo una pagina de mi servicio tecnico y no me carga bien trato de entrar aqui www.cibertecpatagonia.cl/index.php/contactenos y tengo un problema por que no carga bien y trate de limpiar la cache y no pasa nada no se que podra ser y no es solo eso trato de poner articulos o cualkier otra cosa y no me sirve
alguien me puede ayudar
El tema ha sido cerrado.

Re: mi web no carga bien 5 años 1 mes antes #5764

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 67
Hola Felipe!

Colega, me da la impresión que tienes un problema o con las URL's amigables o con las asignaciones en los items de menú...

Si los items de menú los asignaste manualmente, entonces debes corregirlos desde el gestor de menú. Por ejemplo, tu Home debiera apuntar a www.cibertecpatagonia.cl/index.php pero está apuntando a www.cibertecpatagonia.cl/index.php/home en donde "/home" no tiene ninguna relación con tu sitio.

Luego, si los items de menú fueron generados automáticamente, entonces prueba desactivando las URL's amigables, con eso se debiera solucionar el problema y luego revisa en nuestro foro, hemos hablado bastantes veces al respecto de la correcta configuración.

Atento a tus comentarios, recibe un cordial saludo,
Guillermo Bravo
Administrador
Foro Joomla Chile
El tema ha sido cerrado.
Los siguientes usuarios han agradecido: felipe921024




Re: mi web no carga bien 5 años 1 mes antes #5770

  • felipe921024
  • Avatar de felipe921024
  • Fuera de línea
  • Senior Boarder
  • Mensajes: 47
  • Karma: 0
muchas gracias amigo eran las url amigables le puse que no y se soluciono no se me ubiera ocurrido eso gracias me sacaste un gran peso de encima
adios y gracias
El tema ha sido cerrado.




Re: mi web no carga bien 5 años 1 mes antes #5773

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 67
Hola Felipe!

Colega, me alegra que el problema se haya solucionado... Con esto doy el tema por cerrado :)
Te aviso que estoy respondiendo en estos momentos a tu pregunta respecto al carrito de compras, espera unos minutos y tendrás respuesta.

Un cordial saludo,
Guillermo Bravo
Administrador
Foro Joomla Chile
El tema ha sido cerrado.
Tiempo de carga de la página: 1.686 segundos
Gracias a Foro Kunena