Bienvenido, Invitado
Nombre de Usuario: Contraseña:
  • Página:
  • 1
  • 2
  • 3

TEMA: mi web carga lento!

mi web carga lento! 5 años 4 meses antes #4494

  • otap
  • Avatar de otap
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 15
  • Karma: 0
Hola estimados usuarios, haber si me pueden ayudar, resulta que desde que hice mi web, hace como 4 meses, ésta empezó a cargar lento, en comparación otras que incluso tienen el header con flash.

Mi web es www.apostolicapentecostal.cl

Haber si me pueden decir a qué se debe la lentitud de carga.
El tema ha sido cerrado.

Re: mi web carga lento! 5 años 4 meses antes #4496

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 66
<head><link href= type=text/css rel=stylesheet></head>
Guillermo Bravo
Administrador
Foro Joomla Chile
El tema ha sido cerrado.




Re: mi web carga lento! 5 años 4 meses antes #4498

  • otap
  • Avatar de otap
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 15
  • Karma: 0
Hola willin!, cuando digo lento, es que se demora en cargar en mi computador, sobre los 10 segundos, bueno además se demora en cargar las galerías un poco en todo caso de moment,o mi conexión con la que la he probado es inalámbrica, a 54 mbps.
El tema ha sido cerrado.




Re: mi web carga lento! 5 años 4 meses antes #4499

  • josecardenasvejar
  • Avatar de josecardenasvejar
  • Fuera de línea
  • Moderator
  • Mensajes: 111
  • Gracias recibidas 2
  • Karma: 5
Hola! al igual que Willin, me cargó el sitio super rápido. Uso una conexión de 4 mbs, y me carga super normal. En mi teléfono también me carga normal. Estas usando la compresión Gzip? o la caché de tu sitio?

Saludos
José Cardenas Vejar
Moderador
Comunidad Joomla! Chile
El tema ha sido cerrado.

Re: mi web carga lento! 5 años 4 meses antes #4501

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 66
Estimado,

Tal como el Colega José Cárdenas, probé en mi oficina y en mi celular y no hubo problemas de carga, luego esto ya parece ser un tema de tu equipo o de tu conexión, pero no un problema relativo a Joomla!.

Atento a tus comentarios, recibe un cordial saludo,
Guillermo Bravo
Administrador
Foro Joomla Chile
El tema ha sido cerrado.

Re: mi web carga lento! 5 años 4 meses antes #4507

  • otap
  • Avatar de otap
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 15
  • Karma: 0
Hola José Cárdenas, respondiendo a tu pregunta de si uso Gzip o la caché de mi sitio, puedo decirte que lo de la compresión Gzip, lo activé y no me dio muchos resultados, así que probé activando la caché de algunos módulos, y al parecer cargan éstos más rápidos. Gracias por todo.
El tema ha sido cerrado.
  • Página:
  • 1
  • 2
  • 3
Moderadores: gonzacha
Tiempo de carga de la página: 1.010 segundos
Gracias a Foro Kunena