Bienvenido, Invitado
Nombre de Usuario: Contraseña:

TEMA: Problemas Leer Más... (otro más)

Problemas Leer Más... (otro más) 6 años 9 meses antes #1981

  • Karen_FKC
  • Avatar de Karen_FKC
  • Fuera de línea
  • Fresh Boarder
  • Soy una aprendiz avanzada en Joomla xD
  • Mensajes: 3
  • Karma: 0
Hola chicos,

Estoy trabajando en un nuevo sitio web, bajo el template de Shape5 'Bridge of Hope' resulta que al dar la opción Leer más, muchas ocasiones borra por completo los modulos que tengo en mi caso al costado derecho.

Deshabilito todo los caracteres que puedan dañar el texto y simplemente sigue ocurriendo, he buscado diversas situaciones y no la he encontrado si alguien tiene alguna sugerencia.

Necesito utilizar ese template, primero porque es novedosos y segundo porque es demasiado comodo y muchas funsiones a utilizar...

Existirá algun code para mejorar???

Saludos,
Última Edición: 6 años 9 meses antes por Karen_FKC.
El administrador ha desactivado la escritura pública.

Re:Problemas Leer Más... (otro más) 6 años 8 meses antes #1985

  • impfox
  • Avatar de impfox
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 17
  • Karma: 0
Hola Karen,

El problema que tienes me ocurrió un par de veces, creo que es el mismo.

Ocurre cuando pones el leer más muy cerca de una imagen... lo solucioné eliminando ese "leer más" y lo puse más abajo :silly: :silly: :silly: :silly: :silly: :silly:

Es decir si tu texto es:

blabla bla...
<<leer más>>
blabla bla...
blabla bla...
blabla bla...
blabla bla...


Tienes que quedar así:

blabla bla...
blabla bla...
blabla bla...
<<<leer más>>
blabla bla...
blabla bla...
Última Edición: 6 años 8 meses antes por impfox.
El administrador ha desactivado la escritura pública.




Re:Problemas Leer Más... (otro más) 6 años 8 meses antes #1991

  • Karen_FKC
  • Avatar de Karen_FKC
  • Fuera de línea
  • Fresh Boarder
  • Soy una aprendiz avanzada en Joomla xD
  • Mensajes: 3
  • Karma: 0
Gracias por responder...

El problema era generado por que estaba usando una version anterior a las 1.5.15 - actualicé y se solucionó el problema.

Saludos,
El administrador ha desactivado la escritura pública.




Moderadores: gonzacha
Tiempo de carga de la página: 0.155 segundos
Gracias a Foro Kunena