Bienvenido, Invitado
Nombre de Usuario: Contraseña:

TEMA: no me funciona un menu con botones flash.. . help

no me funciona un menu con botones flash.. . help 7 años 3 meses antes #1278

  • hagencito
  • Avatar de hagencito
  • Fuera de línea
  • Junior Boarder
  • Mensajes: 37
  • Gracias recibidas 1
  • Karma: 0
Ayuda para hacer funcionar un menu que confeccione con este tutorial
vcecommerce.com/index.php?option=com_sey...eodirectlink&id=2016 usando el programa CoffeeCup Flash Menu Builder segui los pasos configure el menu subi la carpeta pege en mod_flashmod y personalizar html probe con los 2 y nada.



--
si existe otra forma de hacer un menu, algun modulo o tutorial si es que no me resulta este.

saludos y gracias.
El administrador ha desactivado la escritura pública.

Re:no me funciona un menu con botones flash.. . help 7 años 3 meses antes #1287

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 67
Estimado,

En el centro de extensiones de Joomla! encontrarás una serie de sistemas de menú, revísalos y chequea si alguno cumple con lo que buscas, por nuestra parte, veremos si podemos probar el que nos señalas.

Atentos a tus consultas, recibe un cordial saludo,
Guillermo Bravo
Administrador
Foro Joomla Chile
El administrador ha desactivado la escritura pública.




Re: Re:no me funciona un menu con botones flash.. . help 6 años 1 mes antes #3046

  • fosho
  • Avatar de fosho
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 2
  • Karma: 0
por favor alguien me podria ayudar como solucionar, hice un menu flash con coffecup y cuando inserto la carpeta en la raiz de joomla e inserto el codigo en un nuevo modulo html, cuando voy a previsulaizar aparece en blanco y ya llevo dias sin solucionarlo..


Gracias de antemano por la ayuda que me puedan brindar
El administrador ha desactivado la escritura pública.




no me funciona un menu flash.. . con coffecup 6 años 1 mes antes #3047

  • fosho
  • Avatar de fosho
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 2
  • Karma: 0
ayuda por favor se me pone en blanco el menu que cree con coffecup para joomla


ayuuuuuuuudaaaaaaaaaa
El administrador ha desactivado la escritura pública.

Re: no me funciona un menu con botones flash.. . help 6 años 1 mes antes #3050

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 67
Estimado,

Te invito a que visites el centro de extensiones, ahí encontrarás una gran cantidad de generadores gratuitos para joomla! en flash.

El videotutorial al que nos hace mención el post es bastante explicaticativo, creo que tu problema se produce por un tema de código, debes insertar el código en tu módulo sin el editor activado, de lo contrario te eliminará etiquetas y te recomiendo que revises el video tutorial desde el minuto 9 en adelante.

Atento a tus comentarios, recibe un cordial saludo,
Guillermo Bravo
Administrador
Foro Joomla Chile
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.249 segundos
Gracias a Foro Kunena