Bienvenido, Invitado
Nombre de Usuario: Contraseña:

TEMA: Problemas al seleccionar un artículo

Problemas al seleccionar un artículo 2 años 1 mes antes #8027

  • pcdeskpro
  • Avatar de pcdeskpro
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 2
  • Karma: 0
Hola a todos!!

He tenido un problema en estos días con Joomla! espero que me puedan ayudar, desde ya muchas gracias :)

Resulta que soy nuevo en esto, y la verdad me ha costado un poco entender bien esto, estoy trabajando con Joomla la versión 3.3.6, no he tenido problemas hasta ahora que estoy tratando de generar elementos del menú para una web que estoy creando, y resulta que cuando voy a seleccionar el articulo para generar el elemento, no puedo seleccionarlo, no importa cuantas veces haga clic sobre el artículo, no me deja. Normalmente sigo estos pasos: Gestor de menús: Añadir un elemento de menú>Tipo de elemento del menú (ahí selecciono "Articulo" y luego "Mostrar un solo artículo)>Seleccionar Artículo, es aquí donde está la falla, ya que no me dejar seleccionar el artículo.

He estado viendo en otros foros sobre este problema, con lo cual sólo he logrado confundirme más. Por favor, si alguien sabe cómo solucionar este problema, ya que, he estado tratando de ver cómo solucionarlo, pero hasta la hora nada :(

Desde ya muchas gracias :)
El administrador ha desactivado la escritura pública.

Problemas al seleccionar un artículo 2 años 4 semanas antes #8029

  • puntoservicios
  • Avatar de puntoservicios
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 9
  • Gracias recibidas 1
  • Karma: 0
Hola amigo, mira trata de ver si tienes el menú asigando a algún módulo, a mi me paso una vez, revisar bien la fecha de publicación si ya no expiró, revisa si está publicado, si el articulo que creaste y le asiganste también tiene todo lo comentado anteriormente, más allá de eso aveces son solo detalles que a uno se les pueda pasar, espero te sirva de ayuda.

saludos ¡

www.puntoservicios.cl
El administrador ha desactivado la escritura pública.




Problemas al seleccionar un artículo 2 años 4 semanas antes #8032

  • pcdeskpro
  • Avatar de pcdeskpro
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 2
  • Karma: 0
Hola Amigo, gracias por darte el tiempo de contestar mi problema, mi problema se soluciono tuve que reinstalar Joomla, ahora me funciona todo a la perfeción, Gracias :)

Saludos!!!
El administrador ha desactivado la escritura pública.




Moderadores: FeDoo, willin
Tiempo de carga de la página: 0.185 segundos
Gracias a Foro Kunena