Bienvenido, Invitado
Nombre de Usuario: Contraseña:

TEMA: PROBLEMAS CON PLUGIN EN SERVIDOR

PROBLEMAS CON PLUGIN EN SERVIDOR 5 años 7 meses antes #4025

  • ericktaker
  • Avatar de ericktaker
  • Fuera de línea
  • Expert Boarder
  • Mensajes: 80
  • Karma: 0
Hola a todos recurro a ustedes ya que tengo serios problemas, tengo los servicios de webhosting de www.powerhost.cl no he tenido problemas graves de hecho se los recomiendo, ahora el punto es que me han suspendido y ahora hace instantes volvieron a habilitar mi web www.tuercasarica.cl (es un proyecto personal) y dicen que hay un plugin que esta ocupando todos lso servicios del server.

MENSAJE:

"Estimado,
Le informo que el siguiente plugin:

/home/taker/public_html/plugins/content/plugin_jw_s

Esta consumiendo todos los recursos del servidor, por lo cual habilitare nuevamente su sitio pero le recomiendo verificar urgente su sitio.
--
Saludos Cordiales,
Javier Alejandro Campos Valdivia
Soporte Técnico
PowerHost Primer Partner oficial de Cpanel en chile.
www.powerhost.cl "


Yo les respondi:

Una consulta, está seguro que es de la cuenta www.tuercasarica.cl ???? entra a la ruta que me indica y solo tengo las carpetas:

cdmagictabs
jw_allvideos
plugin_jw_sig
plugin_jw_ts

dentro del "plugin" / content

Bueno el tema es que será algun plugin que ustedes conoscan que de habitualmente este problema????, lo debo desintalar y volver a instalar????...agradeceré cualquier ayuda ya que necesito tener la web online y que no vuelva a caer, mucahs gracias familia Joomla.
El administrador ha desactivado la escritura pública.

Re: PROBLEMAS CON PLUGIN EN SERVIDOR 5 años 7 meses antes #4026

  • ericktaker
  • Avatar de ericktaker
  • Fuera de línea
  • Expert Boarder
  • Mensajes: 80
  • Karma: 0
me acaban de responder esto desde powerhost.


Estimado,
Es la carpeta plugin_jw_sig solo que el sistema le falto imprimir el ig.
La ruta completa es:

/home/taker/public_html/plugins/content/plugin_jw_sig/showthumb.php
--
Saludos Cordiales,
Javier Alejandro Campos Valdivia
Soporte Técnico
PowerHost Primer Partner oficial de Cpanel en chile.
www.powerhost.cl
El administrador ha desactivado la escritura pública.




Re: PROBLEMAS CON PLUGIN EN SERVIDOR 5 años 7 meses antes #4028

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 66
Hola Erick!

Que gusto leerte después de tanto tiempo, al parecer los ariqueños son medio ingratos :P

Colega... Prueba desinstalando el Plugin Simple Image Gallery de Joomlaworks y luego vuelves a instalarlo, eso debiera solucionar el problema.

Estaremos atentos a tus comentarios, recibe un cordial saludo,
Guillermo Bravo
Administrador
Foro Joomla Chile
El administrador ha desactivado la escritura pública.




Moderadores: gonzacha
Tiempo de carga de la página: 0.189 segundos
Gracias a Foro Kunena