Bienvenido, Invitado
Nombre de Usuario: Contraseña:

TEMA: Problema al instalar plantilla

Problema al instalar plantilla 4 años 7 meses antes #6766

  • paguirre11
  • Avatar de paguirre11
  • Fuera de línea
  • Expert Boarder
  • Mensajes: 90
  • Gracias recibidas 1
  • Karma: 0

Estimados tengo un pequeño problema al instalar una plantilla, me aparecen dos plantillas para seleccionar, y al tratar de borrar una de las dos no puedo.

espero me puedan ayudar graciias-.
El administrador ha desactivado la escritura pública.

Re: Problema al instalar plantilla 4 años 7 meses antes #6777

  • hector_scl
  • Avatar de hector_scl
  • Fuera de línea
  • Moderator
  • Mensajes: 273
  • Gracias recibidas 23
  • Karma: 6
Colega,

Eso mismo me pasó hace unas semanas, lo solucioné de la siguiente forma:

1. Desinstalando las extensiones relativas a la plantilla.
2. Borrando el(los) directorio(s) relativo(s) a la plantilla.
3. Reinstalando la plantilla.

Por favor, cuentanos cómo te va!


Saludos,
Héctor
Hector Mansilla Arias
Moderador
Foro Joomla Chile
El administrador ha desactivado la escritura pública.




Re: Problema al instalar plantilla 4 años 7 meses antes #6793

  • paguirre11
  • Avatar de paguirre11
  • Fuera de línea
  • Expert Boarder
  • Mensajes: 90
  • Gracias recibidas 1
  • Karma: 0
no me vuelve a pasar lo mismo, quisas sea el orden de instalacion. seguire intentando, pero que problema podria haber si dejo esas dos plantillas??
El administrador ha desactivado la escritura pública.




Re: Problema al instalar plantilla 4 años 7 meses antes #6800

  • hector_scl
  • Avatar de hector_scl
  • Fuera de línea
  • Moderator
  • Mensajes: 273
  • Gracias recibidas 23
  • Karma: 6
Es extraño...

:unsure:

Luego de desintalar la plantilla ¿borraste las carpetas?

Quedo atento a tus comentarios.


Saludos,
Héctor
Hector Mansilla Arias
Moderador
Foro Joomla Chile
El administrador ha desactivado la escritura pública.
Moderadores: FeDoo, willin
Tiempo de carga de la página: 0.190 segundos
Gracias a Foro Kunena