Bienvenido, Invitado
Nombre de Usuario: Contraseña:

TEMA: Flash en Joomla 1.6

Flash en Joomla 1.6 5 años 5 meses antes #4350

  • ulipol
  • Avatar de ulipol
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 10
  • Karma: 0
Por favor untutorial o una explicacion explicita de como colocar Flash en modulos y articulos, Ayudenme a ayudar tambien
Ulises Polanco Pérez
El tema ha sido cerrado.

Re: Flash en Joomla 1.6 5 años 5 meses antes #4354

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 66
Hola Ulises!

Colega, tal como te indiqué por Twitter, en nuestro blog, a través de este link encontrarás una guía en detalle y paso a paso de como hacerlo. Lo que sucede es que esa guía la hicimos pensando en Youtube o MegaVideo, pero el procedimiento es exactamente el mismo para insertar tu swf, ya sea en un artículo o en un módulo.

Inténtalo y nos comentas... Por otro lado, esta noche probaré en mi Localhost y te adjuntaré un video.

Atento a tus comentarios, recibe un cordial saludo,
Guillermo Bravo
Administrador
Foro Joomla Chile
El tema ha sido cerrado.




Re: Flash en Joomla 1.6 Solucionado 5 años 5 meses antes #4360

  • ulipol
  • Avatar de ulipol
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 10
  • Karma: 0
:laugh: Hola amigo estubo muy bien tu guia de hecho me funciono, pero te contare que al desactivar el "TinyMCE" no funciono el movimiento del flash; pero yo tenia instalado el pluyins que es el Editor - CKEditor para joomla 1.6.1, lo habilitè y FUNCIONO¡¡¡¡¡¡¡¡
UN millon de gracias por tu gran aporte, no te molestes si te pido otra ayuda jeje
Muy agradecido de veras de aqui de Valparaiso.
Saludos a tu gente y Gracias
Ulises Polanco Pérez
El tema ha sido cerrado.




Re: Flash en Joomla 1.6 5 años 5 meses antes #4361

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 66
Hola Ulises!

Colega... Que bueno que la ayuda te haya servido. Nos alegra mucho poder colaborar. No te preocupes que nunca es molestia la solicitud de ayuda, para algo está el foro, no?.

Como el problema se solucionó, entonces daremos el tema por cerrado.

Recibe un cordial saludo,
Guillermo Bravo
Administrador
Foro Joomla Chile
El tema ha sido cerrado.
Moderadores: FeDoo, willin, josecardenasvejar, danylocl, hector_scl
Tiempo de carga de la página: 0.247 segundos
Gracias a Foro Kunena