Bienvenido, Invitado
Nombre de Usuario: Contraseña:

TEMA: NO ME FUNCIONA EL COMPONENTE (Frontpage Slidesh)

NO ME FUNCIONA EL COMPONENTE (Frontpage Slidesh) 7 años 4 meses antes #754

  • afgb_94
  • Avatar de afgb_94
  • Fuera de línea
  • Fresh Boarder
  • .: TU CUERPO GENIAL :.
  • Mensajes: 5
  • Karma: 0
HOLA BUENAS TARDES MI NOMBRE ES ANDRES, Y DESDE HOY ME ENTERE DE ESTE GRAN COMPONENTE QUE LO QUIERO PONER EN MI WEB, MI PAGINA WEB ES:

tucuerpogenial.freehostia.com/

ENTONCES PUES RPIMERO QUISIERA SABER:

como hago para ponerlo en la parte del centro superior donde dice: nuestra empresa



espero su ayuda


gracias....
Última Edición: 7 años 4 meses antes por afgb_94.
El administrador ha desactivado la escritura pública.

Re:NO ME FUNCIONA EL COMPONENTE (Frontpage Slidesh) 7 años 4 meses antes #761

  • FeDoo
  • Avatar de FeDoo
  • Fuera de línea
  • Administrator
  • Mensajes: 153
  • Gracias recibidas 7
  • Karma: 2
Hola afgb_94,

Excelente, que acudas por ayuda en la comunidad.

A tu consulta, para insertar este módulo en la parte superior de tu template, debes modificar el código, agregar una posición en la parte superior y modificar la imagen que viene por defecto en template. Para esto, hay que tener un poco de expertis y lograr presentar imagenes a través de esta aplicación.

Hay una ayuda en el youtube que encontre;



Además, en el foro, puede buscar por "frontpage Slideshow" y aparecerán varios hilos con ayuda sobre este componente.

Nos cuentas, saludos,
www.joomla.cl | Comunidad Joomla Chile | @joomlachile | www.facebook.com/joomla.cl
Última Edición: 7 años 4 meses antes por FeDoo.
El administrador ha desactivado la escritura pública.


Moderadores: gonzacha
Tiempo de carga de la página: 0.280 segundos