Bienvenido, Invitado
Nombre de Usuario: Contraseña:

TEMA: Componente cloner

Componente cloner 9 años 3 semanas antes #14

  • macLyna77
  • Avatar de macLyna77
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 6
  • Karma: 0
Hola
Tengo instalado el componente cloner en una web con joomla 1.0.13, necesito restaurar el backup de un sitio hecho también con joomla 1.0.13, pero en la web actual. He intentado encontrar un tutorial en español, los que pude encontrar en inglés no son muy claros.
Si alguien puede ayudarme, gracias.
El administrador ha desactivado la escritura pública.

Re: Componente cloner 9 años 3 semanas antes #15

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 67
Hola,
Cuando hablas del componente cloner, me imagino que te refieres al Joomla Cloner, la verdad es que estuve chequeando unos videotutoriales de la página de los autores y queda bastante claro el funcionamiento, puedes verlos desde aquí.
Guillermo Bravo
Administrador
Foro Joomla Chile
El administrador ha desactivado la escritura pública.




Re: Componente cloner 9 años 3 semanas antes #16

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Gracias recibidas 44
  • Karma: 67
Hola,
Cuando hablas del componente cloner, me imagino que te refieres al Joomla Cloner, la verdad es que estuve chequeando unos videotutoriales de la página de los autores y queda bastante claro el funcionamiento, puedes verlos desde aquí.
Guillermo Bravo
Administrador
Foro Joomla Chile
El administrador ha desactivado la escritura pública.




Re: Componente cloner 9 años 3 semanas antes #17

  • miguelinux
  • Avatar de miguelinux
  • Fuera de línea
  • Senior Boarder
  • Mensajes: 71
  • Karma: 0
yo le he utilizado he hecho algunos respaldo pero no he tenido problema para cargar los respaldos..
Miguel Cantillana
Web developer Joomla!
www.miguelcantillana.com
El administrador ha desactivado la escritura pública.

Re: Componente cloner 9 años 3 semanas antes #18

  • macLyna77
  • Avatar de macLyna77
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 6
  • Karma: 0
Hola
Finalmente el cloner restauró el back, pero cuando quiero navegar, los links a los diferentes artículos y apartados del sitio apuntan mal, revisé desde el administrador si faltaba información o si los links aparecían mal, pero no, está todo ok.
Sabes de este problema?
Revisé los videotutoriales, y los seguí paso a paso.
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.503 segundos
Gracias a Foro Kunena