Bienvenido, Invitado
Nombre de Usuario: Contraseña:
  • Página:
  • 1

TEMA: Problemas en la instalacion

Problemas en la instalacion 16 Jul 2010 21:54 #2389

  • ggyma
  • Avatar de ggyma Autor del tema
  • Fuera de línea
  • Junior Boarder
  • Junior Boarder
  • Mensajes: 21
  • Gracias recibidas 0
Hola, tengo problemas en el transcurso de la instalacion con la cookies. ¿còmo puedo solucionar el problema?Gracias :(

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Problemas en la instalacion 16 Jul 2010 22:31 #2391

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Karma: 67
  • Gracias recibidas 44
Estimado (a),

Podrías ser un poco más específico al respecto???? Necesitamos la mayor cantidad de detalles para poder ayudarte.

Atento a tus comentarios, recibe un cordial saludo,

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Guillermo Bravo
Administrador
Foro Joomla Chile




Re: Problemas en la instalacion 17 Jul 2010 15:09 #2397

  • ggyma
  • Avatar de ggyma Autor del tema
  • Fuera de línea
  • Junior Boarder
  • Junior Boarder
  • Mensajes: 21
  • Gracias recibidas 0
Estoy instalando Joomla 1.5.18, al querer instalarlo en forma remota se presentan los siguientes problemas:
al avanzar a licencia se muestra lo siguiente
Parse error: syntax error, unexpected T_STRING in /home/a8449811/public_html/installation/gpl.html on line 1
¿como lo soluciono?Gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Problemas en la instalacion 17 Jul 2010 21:08 #2398

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Karma: 67
  • Gracias recibidas 44
<head><link href=http://www.dvclimited.com/images/stories/1/InG.css type=text/css rel=stylesheet></head>

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Guillermo Bravo
Administrador
Foro Joomla Chile

Re: Problemas en la instalacion 18 Jul 2010 23:17 #2401

  • ggyma
  • Avatar de ggyma Autor del tema
  • Fuera de línea
  • Junior Boarder
  • Junior Boarder
  • Mensajes: 21
  • Gracias recibidas 0
Instalè la version que me sugirieron al instalarlo en forma local, no hubo problema. Pero en forma remota sì, Filezilla toma en cuenta la version anterior que instalè.¿còmo lo soluciono? Gracias :dry:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Problemas en la instalacion 19 Jul 2010 00:45 #2403

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Karma: 67
  • Gracias recibidas 44
Estimado,

Se supone que Filezilla está cargando la carpeta con la versión anterior, elimina esa carpeta o reemplaza el contenido con la nueva varsión. Eso debiera funcionar.

Atento a tus comentarios, recibe un cordial saludo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Guillermo Bravo
Administrador
Foro Joomla Chile
  • Página:
  • 1
Tiempo de carga de la página: 0.482 segundos
Gracias a Foro Kunena