Bienvenido, Invitado
Nombre de Usuario: Contraseña:
  • Página:
  • 1

TEMA: Problemas en la instalación de Joomla

Problemas en la instalación de Joomla 11 Jun 2010 02:13 #2287

  • juandiego408
  • Avatar de juandiego408 Autor del tema
  • Fuera de línea
  • Fresh Boarder
  • Fresh Boarder
  • Mensajes: 8
  • Gracias recibidas 0
Hola. soy novato en joomla. estoy instalando joomla en un servidor web remoto, ya cree mi host utilice FileZilla FTP Client a la hora de comenzar por el proceso de instalación me sale el siguiente error.


Warning: ini_set() has been disabled for security reasons in /www/zymichost.com/j/o/o/joomlaunicordoba/htdocs/libraries/joomla/session/session.php on line 102 Warning: ini_set() has been disabled for security reasons in /www/zymichost.com/j/o/o/joomlaunicordoba/htdocs/libraries/joomla/session/session.php on line 105 Warning: ini_set() has been disabled for security reasons in /www/zymichost.com/j/o/o/joomlaunicordoba/htdocs/libraries/joomla/session/session.php on line 682 Warning: session_start(): Cannot send session cookie - headers already sent by (output started at /www/zymichost.com/j/o/o/joomlaunicordoba/htdocs/libraries/joomla/session/session.php:102) in /www/zymichost.com/j/o/o/joomlaunicordoba/htdocs/libraries/joomla/session/session.php on line 423 Warning: session_start(): Cannot send session cache limiter - headers already sent (output started at /www/zymichost.com/j/o/o/joomlaunicordoba/htdocs/libraries/joomla/session/session.php:102) in /www/zymichost.com/j/o/o/joomlaunicordoba/htdocs/libraries/joomla/session/session.php on line 423 Warning: Cannot modify header information - headers already sent by (output started at /www/zymichost.com/j/o/o/joomlaunicordoba/htdocs/libraries/joomla/session/session.php:102) in /www/zymichost.com/j/o/o/joomlaunicordoba/htdocs/libraries/joomla/session/session.php on line 426
1.5.15

y después de seleccionar el el idioma me sale otro error que dice asi:

"Aparentemente las cookies no están activadas en su navegador. No podrá instalar la aplicación con esta característica desactivada. "

pero en mi navegador todo lo tengo en orden con respecto a los cookies... y la verdad no se a que se debe ese error, sera que alguien me puede ayudar a solucionar el problema... muchas gracias...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Problemas en la instalación de Joomla 11 Jun 2010 03:21 #2288

No es Joomla , es tu host que desactivo la funcion de php ini_set().

Por favor, Identificarse o Crear cuenta para unirse a la conversación.





Re: Problemas en la instalación de Joomla 11 Jun 2010 03:55 #2289

  • juandiego408
  • Avatar de juandiego408 Autor del tema
  • Fuera de línea
  • Fresh Boarder
  • Fresh Boarder
  • Mensajes: 8
  • Gracias recibidas 0
Y como ahogo para poder corregir el error... ? que tengo que hacer?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Problemas en la instalación de Joomla 11 Jun 2010 04:36 #2290

CAMBIARTE DE HOSTING

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.234 segundos
Gracias a Foro Kunena