Bienvenido, Invitado
Nombre de Usuario: Contraseña:
  • Página:
  • 1

TEMA: DESAPARECIÓ MI PAGINA DE INICIO

DESAPARECIÓ MI PAGINA DE INICIO 01 Jul 2009 03:37 #977

  • pablografico
  • Avatar de pablografico Autor del tema
  • Fuera de línea
  • Junior Boarder
  • Junior Boarder
  • Mensajes: 21
  • Gracias recibidas 0
Hola Joomleros, estuve creando unos menus con secciones tipo blog, y desapareció la pagina con las noticias principales.

Y lo raro es que estan publicados los articulos.
intenté creando articulos nuevos y nada...

Por favor una vez más si alguien me puede ayudar.

Gracias!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:DESAPARECIÓ MI PAGINA DE INICIO 01 Jul 2009 18:15 #986

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Karma: 67
  • Gracias recibidas 44
Estimado,

Desde tu administrador de menú, revisa que el menú principal direccione a la página principal (Dice "Diseño de la portada en formato blog").

Nos comentas, un cordial saludo,

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Guillermo Bravo
Administrador
Foro Joomla Chile




Re:DESAPARECIÓ MI PAGINA DE INICIO 01 Jul 2009 22:43 #991

  • pablografico
  • Avatar de pablografico Autor del tema
  • Fuera de línea
  • Junior Boarder
  • Junior Boarder
  • Mensajes: 21
  • Gracias recibidas 0
mmmm, creo que ese no es el problema:

un ejemplo: escribo un articulo le pongo pagina principal y no aparece nada, aparecen solamente el header y las columnas izquierda y derecha, los botones que cree funcionan. EL PROBLEMA ES COMO SI NO EXISTIERA LA PAGINA DE INICIO.

por favor si me pueden ayudar
gracias.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:DESAPARECIÓ MI PAGINA DE INICIO 02 Jul 2009 18:36 #997

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Karma: 67
  • Gracias recibidas 44
Estimado,

Prueba asignando a la página principal una categoría cualquiera o una sección cualquiera y luego publica artículos en esa categoría, luego nos comentas lo que sucede.

Atentos a las consultas, un cordial saludo,

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Guillermo Bravo
Administrador
Foro Joomla Chile

Re:DESAPARECIÓ MI PAGINA DE INICIO 02 Jul 2009 18:40 #998

  • pablografico
  • Avatar de pablografico Autor del tema
  • Fuera de línea
  • Junior Boarder
  • Junior Boarder
  • Mensajes: 21
  • Gracias recibidas 0
Hola, lo hice así y me resultó, pero quedé metido no entiendo porqué desapareció.

Gracias amigos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.277 segundos
Gracias a Foro Kunena