Bienvenido, Invitado
Nombre de Usuario: Contraseña:
  • Página:
  • 1

TEMA: no me funciona un menu con botones flash.. . help

no me funciona un menu con botones flash.. . help 10 Ago 2009 18:12 #1278

  • hagencito
  • Avatar de hagencito Autor del tema
  • Fuera de línea
  • Junior Boarder
  • Junior Boarder
  • Mensajes: 37
  • Gracias recibidas 1
Ayuda para hacer funcionar un menu que confeccione con este tutorial
vcecommerce.com/index.php?option=com_sey...eodirectlink&id=2016 usando el programa CoffeeCup Flash Menu Builder segui los pasos configure el menu subi la carpeta pege en mod_flashmod y personalizar html probe con los 2 y nada.



--
si existe otra forma de hacer un menu, algun modulo o tutorial si es que no me resulta este.

saludos y gracias.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:no me funciona un menu con botones flash.. . help 11 Ago 2009 05:46 #1287

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Karma: 67
  • Gracias recibidas 44
Estimado,

En el centro de extensiones de Joomla! encontrarás una serie de sistemas de menú, revísalos y chequea si alguno cumple con lo que buscas, por nuestra parte, veremos si podemos probar el que nos señalas.

Atentos a tus consultas, recibe un cordial saludo,

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Guillermo Bravo
Administrador
Foro Joomla Chile




Re: Re:no me funciona un menu con botones flash.. . help 11 Oct 2010 20:04 #3046

por favor alguien me podria ayudar como solucionar, hice un menu flash con coffecup y cuando inserto la carpeta en la raiz de joomla e inserto el codigo en un nuevo modulo html, cuando voy a previsulaizar aparece en blanco y ya llevo dias sin solucionarlo..


Gracias de antemano por la ayuda que me puedan brindar

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

no me funciona un menu flash.. . con coffecup 11 Oct 2010 20:06 #3047

ayuda por favor se me pone en blanco el menu que cree con coffecup para joomla


ayuuuuuuuudaaaaaaaaaa

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: no me funciona un menu con botones flash.. . help 11 Oct 2010 21:21 #3050

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Karma: 67
  • Gracias recibidas 44
Estimado,

Te invito a que visites el centro de extensiones , ahí encontrarás una gran cantidad de generadores gratuitos para joomla! en flash.

El videotutorial al que nos hace mención el post es bastante explicaticativo, creo que tu problema se produce por un tema de código, debes insertar el código en tu módulo sin el editor activado, de lo contrario te eliminará etiquetas y te recomiendo que revises el video tutorial desde el minuto 9 en adelante.

Atento a tus comentarios, recibe un cordial saludo,

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Guillermo Bravo
Administrador
Foro Joomla Chile
  • Página:
  • 1
Tiempo de carga de la página: 0.252 segundos
Gracias a Foro Kunena