Bienvenido, Invitado
Nombre de Usuario: Contraseña:
  • Página:
  • 1
  • 2
  • 3

TEMA: Error XML en el sitio que administro....help!

Error XML en el sitio que administro....help! 04 Sep 2012 11:02 #7175

  • AdminwebOlivar
  • Avatar de AdminwebOlivar Autor del tema
  • Fuera de línea
  • Fresh Boarder
  • Fresh Boarder
  • Mensajes: 10
  • Gracias recibidas 0
Les cuento...

Estoy haciendo mi practica como ingeniero informatico en una municipalidad de region, en el cual tienen un sitio hecho en Joomla, del cual no tenia conocimientos y he ido aprendiendo sobre la marcha.

hace poko me apareció este error....



He buscado info en paginas extranjeras pero no he tenido suerte en saber ke puede producirlo y como arreglarlo, no es un error que impida el funcionamiento del sitio, pero hace que se vea "mal"

a ver si alguien sabe algo y me da alguna solucion.

muchas gracias de antemano.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Error XML en el sitio que administro....help! 04 Sep 2012 12:16 #7178

  • hector_scl
  • Avatar de hector_scl
  • Fuera de línea
  • Moderator
  • Moderator
  • Mensajes: 273
  • Karma: 6
  • Gracias recibidas 23
Colega,

Consultas:

¿Cual versión de Joomla! tienes instalada?
¿Que extensiones estás utilizando?
¿El error sólo aparece en la página de inicio?

Por favor, si tienes problemas para responder a estas consultas, sólo necesitas plantearlo y te ayudo más en detalle.


Quedo atento a tus comentarios.


Saludos,
Héctor

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Hector Mansilla Arias
Moderador
Foro Joomla Chile




Re: Error XML en el sitio que administro....help! 04 Sep 2012 13:43 #7179

  • AdminwebOlivar
  • Avatar de AdminwebOlivar Autor del tema
  • Fuera de línea
  • Fresh Boarder
  • Fresh Boarder
  • Mensajes: 10
  • Gracias recibidas 0
Hola....primero que todo gracias por contestar....respondo...

¿Cual versión de Joomla! tienes instalada?
Joomla! 2.5.4

¿Que extensiones estás utilizando?

ufff entre a la seccion de extensiones y hay miles XD....la cosa es ke creo ke despues de intentar hacer un splash en el inicio empeso el problema....aunque el splash me funciono, pero ya esta despublicado......use splashR, el cual estaba instalado.


¿El error sólo aparece en la página de inicio?

Claro solo aparece en todos los links del menu principal(menuload).....y aparece bajo la posicion Breadcrumb

esta es la pagina : www.municipalidadolivar.cl/web/


gracias :D

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Error XML en el sitio que administro....help! 04 Sep 2012 16:58 #7183

  • hector_scl
  • Avatar de hector_scl
  • Fuera de línea
  • Moderator
  • Moderator
  • Mensajes: 273
  • Karma: 6
  • Gracias recibidas 23

AdminwebOlivar escribió: Hola....primero que todo gracias por contestar

De nada!

AdminwebOlivar escribió: ¿Cual versión de Joomla! tienes instalada?
Joomla! 2.5.4

Te sugiero actualizar a la 2.5.6

AdminwebOlivar escribió: ¿Que extensiones estás utilizando?

ufff entre a la seccion de extensiones y hay miles XD....la cosa es ke creo ke despues de intentar hacer un splash en el inicio empeso el problema....aunque el splash me funciono, pero ya esta despublicado......use splashR, el cual estaba instalado.


Revisa que se haya despublicado correctamente,pues si queda "en el limbo" pedirá los archivos de configuración que es lo que aparentemente está sucediendo.

AdminwebOlivar escribió: ¿El error sólo aparece en la página de inicio?

Claro solo aparece en todos los links del menu principal(menuload).....y aparece bajo la posicion Breadcrumb

Lo mismo, revisa la última extensión utilizada y que se haya despublicado correctamente.

Saludos,
Héctor

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Hector Mansilla Arias
Moderador
Foro Joomla Chile

Re: Error XML en el sitio que administro....help! 04 Sep 2012 20:53 #7186

  • AdminwebOlivar
  • Avatar de AdminwebOlivar Autor del tema
  • Fuera de línea
  • Fresh Boarder
  • Fresh Boarder
  • Mensajes: 10
  • Gracias recibidas 0
gracias hare lo que me dices mañana en la pega y posteo resultados....gracias ;)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Error XML en el sitio que administro....help! 05 Sep 2012 01:07 #7193

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Karma: 67
  • Gracias recibidas 44
Hola Adminwebolivar!

@Amin, @Hector... Recién hace unos minutos me entero que una serie de módulos relacionados con el clima y que utilizan la API de Google comenzaron a reportar problemas entre ayer y hoy.

Por lo tanto, además de todas las opciones que te indica @Hector, revisa también que no vayas a tener una extensión de ese tipo.

Un cordial saludo,

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Guillermo Bravo
Administrador
Foro Joomla Chile
  • Página:
  • 1
  • 2
  • 3
Moderadores: FeDoowillin
Tiempo de carga de la página: 0.228 segundos
Gracias a Foro Kunena