Bienvenido, Invitado
Nombre de Usuario: Contraseña:
  • Página:
  • 1

TEMA: Fallo al subir

Fallo al subir 19 May 2009 20:11 #758

  • Crissita
  • Avatar de Crissita Autor del tema
  • Fuera de línea
  • Fresh Boarder
  • Fresh Boarder
  • Mensajes: 1
  • Gracias recibidas 0
Hola a todos!!!
Me he inciado hace poco en este mundo de Joomla por lo tanto se poco de él.
Tengo que hacer la mantención de una pagina en la cual se me presenta el siguiente problema: Tengo que subir un articulo acompañado de una imagen, voy a Administrar Media, Stories, busco la imagen y la subo, luego de unos segundos aparece el siguiente mensaje "Fallo al subir", me parece raro que esto me suceda ya que lo venia haciendo hace tiempo y no ocurria si no hasta 2 semanas atrás.
Ademas el problema lo tengo solo al subir imagenes, ya que he subido articulos (sin imagen) y no he tenido problemas.
Necesito una respuesta lo más clara posible para poder seguir con mi trabajo.
Sera que habra caducado algo?
Tengo que actualizar algo de vez en cuando?
Espero me puedan ayudar
:unsure:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Fallo al subir 06 Jun 2009 05:05 #800

  • FeDoo
  • Avatar de FeDoo
  • Fuera de línea
  • Administrator
  • Administrator
  • Mensajes: 159
  • Karma: 2
  • Gracias recibidas 7
Hola Crissita, a tu problema nada a caducado, si todo se instaló bien no deberías tener problemas.

Las imagenes se suben estando en la edición de los artículos.

Revisa esta ayuda que enseña como subir contenido en Joomla.

Nos cuentas tu avance en Joomla!.

Slds.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

www.joomla.cl | Comunidad Joomla Chile | @joomlachile | www.facebook.com/joomla.cl
Última Edición: por FeDoo.




  • Página:
  • 1
Tiempo de carga de la página: 0.218 segundos
Gracias a Foro Kunena