Bienvenido, Invitado
Nombre de Usuario: Contraseña:
  • Página:
  • 1

TEMA: Componente cloner

Componente cloner 14 Nov 2007 03:23 #14

  • macLyna77
  • Avatar de macLyna77 Autor del tema
  • Fuera de línea
  • Fresh Boarder
  • Fresh Boarder
  • Mensajes: 6
  • Gracias recibidas 0
Hola
Tengo instalado el componente cloner en una web con joomla 1.0.13, necesito restaurar el backup de un sitio hecho también con joomla 1.0.13, pero en la web actual. He intentado encontrar un tutorial en español, los que pude encontrar en inglés no son muy claros.
Si alguien puede ayudarme, gracias.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re: Componente cloner 14 Nov 2007 21:14 #15

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Karma: 67
  • Gracias recibidas 44
Hola,
Cuando hablas del componente cloner, me imagino que te refieres al Joomla Cloner, la verdad es que estuve chequeando unos videotutoriales de la página de los autores y queda bastante claro el funcionamiento, puedes verlos desde aquí.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Guillermo Bravo
Administrador
Foro Joomla Chile




Re: Componente cloner 14 Nov 2007 21:15 #16

  • willin
  • Avatar de willin
  • Fuera de línea
  • Administrator
  • Administrator
  • Cuidado! Ya no estoy solo...
  • Mensajes: 1897
  • Karma: 67
  • Gracias recibidas 44
Hola,
Cuando hablas del componente cloner, me imagino que te refieres al Joomla Cloner, la verdad es que estuve chequeando unos videotutoriales de la página de los autores y queda bastante claro el funcionamiento, puedes verlos desde aquí.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Guillermo Bravo
Administrador
Foro Joomla Chile

Re: Componente cloner 15 Nov 2007 05:24 #17

yo le he utilizado he hecho algunos respaldo pero no he tenido problema para cargar los respaldos..

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Miguel Cantillana
Web developer Joomla!
www.miguelcantillana.com

Re: Componente cloner 15 Nov 2007 11:48 #18

  • macLyna77
  • Avatar de macLyna77 Autor del tema
  • Fuera de línea
  • Fresh Boarder
  • Fresh Boarder
  • Mensajes: 6
  • Gracias recibidas 0
Hola
Finalmente el cloner restauró el back, pero cuando quiero navegar, los links a los diferentes artículos y apartados del sitio apuntan mal, revisé desde el administrador si faltaba información o si los links aparecían mal, pero no, está todo ok.
Sabes de este problema?
Revisé los videotutoriales, y los seguí paso a paso.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.363 segundos
Gracias a Foro Kunena